<!doctype html>
<html lang="en">
  <head>
    <meta charset="utf-8" />
    <link href="/favicon.ico" type="image/x-icon"/ >
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>FlowPaper - 404 - Publication not found - formerly FlexPaper | FlowPaper</title>
    <meta name="description" content="">
    <meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport' />
    <meta name="language" content="English" />
    <link href="/css/bootstrap.min.css" rel="stylesheet" media="all"/>
    <link href="/css/material-kit.css" rel="stylesheet"  media="all"/>
    <link rel="stylesheet" href="/css/site.css" type="text/css" media="all" />
    <link rel="stylesheet" href="/css/cookieconsent.min.css" media="all"/>
    <link rel="stylesheet" href="/css/remodal.css" media="all"/>
    <link rel="stylesheet" href="/css/remodal-default-theme.css" media="all"/>
    <script src="/assets/js/jquery.min.js" type="text/javascript" ></script>
    <script src="/assets/js/lazysizes.min.js" async></script>
    
  </head>
    
  <body>
    <nav class="navbar navbar-danger navbar-transparent navbar-absolute">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navigation-example">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">
                <div alt="FlowPaper Logo" class="logo" id="devaldilogo" style="display:block;width:115px;height:22px;">&nbsp;</div>
            </a>
        </div>

        <div class="collapse navbar-collapse" id="navigation-example">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a href="/download/">
                    <i class="material-icons">&#xe838;</i> Pricing
                </a>
            </li>
        

        <li class="dropdown">
            <a href="/features/" class="dropdown-toggle" data-toggle="dropdown">
            <i class="material-icons">&#xe912;</i> Features
            <b class="caret"></b>
            </a>
            <ul class="dropdown-menu dropdown-with-icons">
                <li>
                    <a href="/features/">
                    <i class="material-icons">&#xe912;</i> Why FlowPaper?
                    </a>
                </li>
                <li>
                    <a href="/flipbook-maker/">
                    <i class="material-icons">&#xe0e0;</i> Flipbook Maker
                    </a>
                </li>
                <li>
                    <a href="/reflow-pdf-documents/">
                    <i class="material-icons">&#xe337;</i> Mobile-First Publications
                    </a>
                </li>
                <li>
                    <a href="/features/#analytics">
                    <i class="material-icons">&#xe801;</i> Analytics &amp; Heat Maps
                    </a>
                </li>
                <li>
                    <a href="/accessible-pdf-reader/">
                    <i class="material-icons">&#xe84e;</i> Accessibility Automation
                    </a>
                </li>
                <li>
                    <a href="/features/#ranking">
                    <i class="material-icons">&#xf0c5;</i> Optimized For Improved Ranking
                    </a>
                </li>
                <li>
                    <a href="/features/#translations">
                    <i class="material-icons">&#xe927;</i> Content Translations using Google Translate
                    </a>
                </li>
                <li>
                    <a href="/features/#leads">
                    <i class="material-icons">&#xe0d0;</i> Lead Generation
                    </a>
                </li>
                <li>
                    <a href="/features/#interactive">
                    <i class="material-icons">&#xe04a;</i> Add Interactive Content
                    </a>
                </li>
            </ul>
        </li>

        <li class="dropdown">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            <i class="material-icons">&#xe5c3;</i> Examples
            <b class="caret"></b>
            </a>
            <ul class="dropdown-menu dropdown-with-icons">
            <li>
                <a href="/demo/#brochure">
                <i class="material-icons">&#xe0e0;</i> Brochure
                </a>
            </li>
            <li>
                <a href="/demo/#catalog">
                <i class="material-icons">&#xe0e0;</i> Catalog
                </a>
            </li>
            <li>
                <a href="/demo/#magazine">
                <i class="material-icons">&#xe0e0;</i> Magazine
                </a>
            </li>
            <li>
                <a href="/flipbook-maker/">
                <i class="material-icons">&#xe0e0;</i> Flipbook
                </a>
            </li>
            <li>
                <a href="/demo/#story">
                <i class="material-icons">&#xe06f;</i> Exported Article
                </a>
            </li>
            <li>
                <a href="/demo/#businesspresentation">
                <i class="material-icons">&#xe8eb;</i> Business Presentation
                </a>
            </li>
            <li>
                <a href="/demo/#reflowing">
                <i class="material-icons">&#xe16d;</i> Mobile Magazine Edition
                </a>
            </li>
            <li>
                <a href="/demo/">
                <i class="material-icons">&#xe896;</i> Show All
                </a>
            </li>
            </ul>
        </li>

        <li>
            <a href="/services/">
            <i class="material-icons">&#xf10a;</i> Services
            </a>
        </li>

        <li>
            <a href="/docs/">
            <i class="material-icons">&#xe0c6;</i> Help
            </a>
        </li>

        <li>
            <a class="btn btn-danger btn-raised" href="/download/" style="width: 106px;text-align:center;padding: 8px;margin-top: 6px;margin-left:11px;">
                Get started
            </a>
        </li>
            </ul>
        </div>
    </div>
</nav>
  

    <div class="page-header header-filter" data-parallax="active" style="background-image: url('/images/backgrounds/mess.webp'); transform: translate3d(0px, 0px, 0px); background-position:0px -270px;max-height:25vh;min-height:25vh;"></div>
    <div class="main main-raised">
      <div class="container">
          <div class="section section-text">
            <h2 style="margin-left:0px;">Publication Not Found</h2>
            <p>The publication you requested could not be found on this server. It has most likely been deleted or you have followed an incorrect link. If you believe this to be an error and you think your publication has been incorrectly removed then please contact us at <a href="info@devaldi.com"><span class="__cf_email__" data-cfemail="1871767e77587c7d6e79747c71367b7775">[email&#160;protected]</span></a></p>
          </div>
      </div>

      <div class="features">
          <div class="container">
            <div class="row">
              
              <div class="col-md-12" style="margin-bottom:30px;">
                <h3>What can you publish with FlowPaper?</h3>
                <p>FlowPaper provides a publisher that can be used to convert PDFs into a range of different publications. A few different publications can be seen below.</p>
              </div>

              <div class="col-md-12">
              
                  <div class="row" style="margin-top:2em;">
                    <div class="col-md-4">
                      <div class="card card-blog">

                        <a href="/flipbook-maker/" data-lity="">
                          <div class="card-image card-productimage">
                          <picture>
                            <source type="image/webp" srcset="/images/demo/zine-brochure-flipbook@2x.webp" />
                            <source type="image/jpeg" srcset="/images/demo/zine-brochure-flipbook@2x.jpg" />
                            <img src="/images/demo/zine-brochure-flipbook@2x.jpg" />
                          </picture>
                          </div>
                        </a>

                        <div class="content" style="padding:15px 30px;">
                          <h6 class="category text-info">Interactive Publication</h6>
                          <h4 class="card-title">
                            <a href="/flipbook-maker/" class="fr-org-learn-video-card ">Interactive 3D Flipbook</a>
                          </h4>
                          <p class="card-description">
                            See how FlowPaper can convert your PDFs to interactive 3D flipbooks
                          </p>
                        </div>
                      </div>
                    </div>

                    <div class="col-md-8">
                      <div class="col-md-6">

                        <div class="card card-blog">
                          <a href="/brochure-maker/">
                            <div class="card-image">
                            <picture>
                              <source type="image/webp" srcset="/images/first_page/frontpage_brochures_c-big.webp" />
                              <source type="image/jpeg" srcset="/images/first_page/frontpage_brochures_c-big.jpg" />
                              <img class="img" src="/images/first_page/frontpage_brochures_c-big.jpg" />
                            </picture>
                            </div>
                          </a>

                          <div class="content">
                            <a href="/brochure-maker/"><h6 class="category text-info">Create a online brochure</h6></a>
                          </div>
                        </div>

                      </div>

                      <div class="col-md-6">

                        <div class="card card-blog">
                          <a href="/catalog-maker/">
                            <div class="card-image">
                              <picture>
                                <source type="image/webp" srcset="/images/first_page/frontpage_catalogs_c-big.webp" />
                                <source type="image/jpeg" srcset="/images/first_page/frontpage_catalogs_c-big.jpg" />
                                <img class="img" src="/images/first_page/frontpage_catalogs_c-big.jpg" />
                              </picture>
                            </div>
                          </a>

                          <div class="content">
                            <a href="/catalog-maker/"><h6 class="category text-info">Publish a catalog online</h6></a>
                          </div>
                        </div>

                      </div>

                      <div class="col-md-12">

                      <div class="card card-blog">
                        <a href="/online-magazine-maker/">
                          <div class="card-image">
                              <picture>
                                <source type="image/webp" srcset="/images/first_page/frontpage_magazines_c-big.webp" />
                                <source type="image/jpeg" srcset="/images/first_page/frontpage_magazines_c-big.jpg" />
                                <img class="img" src="/images/first_page/frontpage_magazines_c-big.jpg" />
                              </picture>
                          </div>
                        </a>

                        <div class="content">
                          <a href="/online-magazine-maker/"><h6 class="category text-info">Create a online magazine</h6></a>
                        </div>
                      </div>

                      </div>

                    </div>

                  </div>

                </div>
            </div>
          </div>
        </div>

    </div>
    
    <footer class="footer footer-black footer-big">
    <div class="container">

        <div class="content">
        <div class="row">
            <div class="col-md-3">
            <h5>FlowPaper</h5>
            <ul class="links-vertical">
                            <li>
                                <a href="/download/">
                                    Download
                                </a>
                            </li>
                            <li>
                                <a href="/demo/">
                                    Examples
                                </a>
                            </li>
                <li>
                                <a href="/download/">
                                    Pricing
                                </a>
                            </li>
                <li>
                                <a href="/blog/">
                                    Blog
                                </a>
                            </li>
                <li>
                                <a href="/blog/">
                                    Release Notes
                                </a>
                            </li>
            </ul>
            </div>

            <div class="col-md-3">
            <h5>Features</h5>
            <ul class="links-vertical">
                            <li>
                                <a href="/reflow-pdf-documents/">
                                    Reuse PDF content
                                </a>
                            </li>
                            <li>
                                <a href="/annotate-pdf-documents-online/">
                                    Annotate PDF Online
                                </a>
                            </li>
                <li>
                                <a href="/flipbook-maker/">
                                    Create PDF Flipbook
                                </a>
                            </li>
                <li>
                                <a href="/online-magazine-maker/">
                                    Create Interactive PDF
                                </a>
                            </li>
                <li>
                    <a href="/pdf-to-flipbook/">
                        Convert PDF to flipbook
                    </a>
                </li>                            
                <li>
                                <a href="/catalog-maker/">
                                    Publish Catalog Online
                                </a>
                            </li>
                <li>
                                <a href="/brochure-maker/">
                                    Publish Brochure Online
                                </a>
                </li>
                <li>
                                <a href="/online-pdf-viewer/">
                                    Online PDF viewer
                                </a>
                            </li>
            </ul>
            </div>

            <div class="col-md-3">
            <h5>Help</h5>
            <ul class="links-vertical">
                <li>
                <a href="/desktop-publishing-flip-book-software-on-mac-and-PC/">
                    Desktop Publisher Tutorial
                </a>
                </li>
                <li>
                <a href="/api/">
                    Programming API
                </a>
                </li>
                <li>
                <a href="/Convert-pdf-documents-html-with-PHP/">
                    Server Configuration
                </a>
                </li>
            </ul>
            </div>

            <div class="col-md-3">
            <h5>About</h5>
            <ul class="links-vertical">
                <li>
                <a href="/about/">
                    Devaldi Ltd
                </a>
                </li>
                <li>
                <a href="/about/">
                    Contact Us
                </a>
                </li>
                <li>
                <a href="/privacy-policy/">
                    Privacy Policy
                </a>
                </li>
                <li>
                <a href="/terms-of-service/">
                    Terms of Service
                </a>
                </li>
                <li>
                    <a href="/web-pdf-viewer/">
                            The Web PDF viewer
                    </a>
                </li>
                <li>
                            <a href="https://twitter.com/getflowpaper" target="_blank" rel="nofollow">
                                Follow Us
                           </a>
                </li>
                <li style="margin-left:0.6em;">
                <a style="display:inline-block" href="https://twitter.com/getflowpaper" target="_blank" rel="nofollow">
                    <img src="/images/tw.svg" alt="Twitter" style="margin-left:-14px;margin-right:5px;width:35px;height:35px;" /> 
                </a>
                <a style="display:inline-block" href="https://www.youtube.com/channel/UCxlRsKpqwF3UHr1EetLy6Aw" target="_blank" rel="nofollow">
                    <img src="/images/yt.svg" alt="Youtube" style="margin-left:-14px;margin-right:5px;width:35px;height:35px;" /> 
                </a>
                <a style="display:inline-block" href="https://www.linkedin.com/company/devaldi/" target="_blank" rel="nofollow">
                    <img src="/images/li.svg" alt="LinkedIn" style="margin-left:-14px;margin-right:5px;width:35px;height:35px;" /> 
                </a>
                </li>
            </ul>

            </div>

        </div>
        </div>


        <hr />

        <div class="copyright pull-right">
        Copyright © <span id="copyrightYear"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById('copyrightYear').innerHTML = new Date().getFullYear();</script> <span aria-hidden="true" style="margin-left:20px;color:#ff9800;">&#9726;</span> Devaldi Ltd.
        </div>
    </div>
</footer>
  
    <script>
        $(document).ready(function() {
        try{
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
            ga('create', 'UA-10148899-3', 'auto', 'ErrorTracker');
            ga('ErrorTracker.send', {
                hitType: 'event',
                eventCategory: '404',
                eventAction: window.location.href,
                eventLabel: document.referrer
            });
          }catch(e){}
        });
      </script>
</body>


  <script src="/assets/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/assets/js/material.min.js"></script>
  <script src="/js/remodal.min.js"></script>
  <script src="/assets/js/jasny-bootstrap.min.js"></script>
  <script src="https://www.googletagmanager.com/gtag/js?id=G-Q2ZHXR13WP" async defer></script>
  <script src="/js/cookieconsent.min.js"></script>
  <script src="/assets/js/material-kit.js" type="text/javascript"></script>
  
</html>